Retourner vers Modems ou routeurs


Deconnexion S2

Deconnexion S2

Messagede aKa4.7 » 01 Nov 2007, 16:50

Salut

Jai un Probleme :

Quand je joue a LFS en démo je n'est aucune deconnexion je joues 1H sans etre deco par contre en S2 je vais sur n'importe quel serveurs je suis deconnecter au bouts de 30 secondes ! Je re vais sur le serv et sa re fait pareil donc obliger de partir en démo ou alors jouer en solo . :S

Je suis chez Orange , Livebox 8 méga . Je marche au Wifi pas au cable .
Avatar de l’utilisateur
aKa4.7
Scooter 50 cm3
Scooter 50 cm3
 
Messages: 17
Inscription: 01 Nov 2007, 15:11

Messagede [TBF] EESA » 01 Nov 2007, 16:58

Tu as tout de même fais 8000km en S2
En démo les km ne sont pas pris en compte

Qu'à tu changer sur ton pc depuis pour que sa plante ?
Tu as essayer avec un cable ? J'ai le même forfait que toi, mais en cable.
En démo, tu as l'impression que sa lag ?

Tu as un message quand tu te fais déconnecter ?
Image
Avatar de l’utilisateur
[TBF] EESA
V12 Biturbo
V12 Biturbo
 
Messages: 1021
Inscription: 04 Juin 2007, 12:17
Localisation: 77

Messagede aKa4.7 » 01 Nov 2007, 17:20

Les Km c'est de 6 mois , je reviens juste sur LFS en démo je n'est aucun lag , en S2 en bas a gauche je voit ma ligne verte qui monte a fond alors que je vois les autres joueurs a coter de moi qui roule puis la je suis déco
Avatar de l’utilisateur
aKa4.7
Scooter 50 cm3
Scooter 50 cm3
 
Messages: 17
Inscription: 01 Nov 2007, 15:11

Messagede [TBF] EESA » 01 Nov 2007, 20:36

C'est que tu lag, coupe tout les autres logiciel qui tire sur internet.
Je sais que 8 méga on peut télécharger et roulé en même temps, mais avec certain téléchargement sa ne passe pas
Image
Avatar de l’utilisateur
[TBF] EESA
V12 Biturbo
V12 Biturbo
 
Messages: 1021
Inscription: 04 Juin 2007, 12:17
Localisation: 77

Messagede aKa4.7 » 02 Nov 2007, 11:03

Pourtant je n'est aucun logiciel de Telechargement , msn fermer , firefox fermer .

Maintenant sa devient bizarre car hier j'ai jouer dans la soirée sa a super bien marcher pendant 1h30 sur un serv sans aucun lag . Alors que dans l'apres midi toutes les 30 secs j'était deco :s .
Avatar de l’utilisateur
aKa4.7
Scooter 50 cm3
Scooter 50 cm3
 
Messages: 17
Inscription: 01 Nov 2007, 15:11

Messagede helium66 » 02 Nov 2007, 11:11

y avait til du monde sur les server de hier soir?
Avatar de l’utilisateur
helium66
V8 Compressé
V8 Compressé
 
Messages: 676
Inscription: 01 Nov 2007, 19:02
Localisation: perpignan (66)

Messagede aKa4.7 » 02 Nov 2007, 11:21

Dans le serveur ? ou dans la liste ?
Avatar de l’utilisateur
aKa4.7
Scooter 50 cm3
Scooter 50 cm3
 
Messages: 17
Inscription: 01 Nov 2007, 15:11

Messagede helium66 » 02 Nov 2007, 11:21

sur le serveur que tu roulait :shock:
Avatar de l’utilisateur
helium66
V8 Compressé
V8 Compressé
 
Messages: 676
Inscription: 01 Nov 2007, 19:02
Localisation: perpignan (66)

Messagede aKa4.7 » 02 Nov 2007, 11:30

on était 7
Avatar de l’utilisateur
aKa4.7
Scooter 50 cm3
Scooter 50 cm3
 
Messages: 17
Inscription: 01 Nov 2007, 15:11

Messagede helium66 » 02 Nov 2007, 11:42

et quand tu te deconnecter il y en avait beuacoup?
Avatar de l’utilisateur
helium66
V8 Compressé
V8 Compressé
 
Messages: 676
Inscription: 01 Nov 2007, 19:02
Localisation: perpignan (66)

Messagede aKa4.7 » 02 Nov 2007, 11:47

5-6
Avatar de l’utilisateur
aKa4.7
Scooter 50 cm3
Scooter 50 cm3
 
Messages: 17
Inscription: 01 Nov 2007, 15:11

Messagede helium66 » 02 Nov 2007, 11:51

bizzare

as tu la connection partager?
Avatar de l’utilisateur
helium66
V8 Compressé
V8 Compressé
 
Messages: 676
Inscription: 01 Nov 2007, 19:02
Localisation: perpignan (66)

Messagede aKa4.7 » 02 Nov 2007, 11:57

Oué , je suis en réseau autre 2 autres PC mais dessus pareil aucun log de telechargement que des jeux
Avatar de l’utilisateur
aKa4.7
Scooter 50 cm3
Scooter 50 cm3
 
Messages: 17
Inscription: 01 Nov 2007, 15:11

Messagede [TBF] EESA » 02 Nov 2007, 12:38

Donne se que tu obtient
http://www.speedtest.net/
Image
Avatar de l’utilisateur
[TBF] EESA
V12 Biturbo
V12 Biturbo
 
Messages: 1021
Inscription: 04 Juin 2007, 12:17
Localisation: 77

Messagede aKa4.7 » 02 Nov 2007, 13:48

Image
Avatar de l’utilisateur
aKa4.7
Scooter 50 cm3
Scooter 50 cm3
 
Messages: 17
Inscription: 01 Nov 2007, 15:11

Suivante

Retourner vers Modems ou routeurs

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

cron