Retourner vers Live for Speed


probleme connection patch

Un problème de lancement du jeu? Problème de connexion?

probleme connection patch

Messagede Elfes62 » 09 Juin 2007, 17:23

je 'arrive plus a rejoindre le serveur PLFS, je suis avec le patch X, je n'ai pas le W et quand j'essaie e trouver la partie : PLFS League Server ou Serveur men souvient plus sa marque que la partie de l'hote est code differement
Elfes62
______________________________________________
Image
Elfes62
1.5L Diesel
1.5L Diesel
 
Messages: 88
Inscription: 01 Mai 2007, 10:39
Localisation: Saint-Omer (62)

Messagede [TBF] EESA » 09 Juin 2007, 17:44

Oui pour le moment se sont les FRH qui ont pris le relais ;)
Lonewolf et Gai-Luron travaille sur le lapper en X ;)
Image
Avatar de l’utilisateur
[TBF] EESA
V12 Biturbo
V12 Biturbo
 
Messages: 1021
Inscription: 04 Juin 2007, 12:17
Localisation: 77

Messagede Elfes62 » 09 Juin 2007, 18:10

no c pas sa car par myscol j'ai vu blish, shimano ... jouer surle vrai serveur PLFS, alors que moi je ne peut pas et je ne comprend pas pourquoi, non il ne jouai passur le serveur plfs relais des frh
Elfes62
______________________________________________
Image
Elfes62
1.5L Diesel
1.5L Diesel
 
Messages: 88
Inscription: 01 Mai 2007, 10:39
Localisation: Saint-Omer (62)

Messagede lister » 09 Juin 2007, 18:41

Ils doivent avoir gardé la version W :wink:
Image
ImageImageImage
Avis à tous les nouveaux : le lien rechercher se trouve en haut à droite de toutes les pages du forum.
Avatar de l’utilisateur
lister
Modérateur
Modérateur
 
Messages: 397
Inscription: 01 Mai 2007, 00:00
Localisation: France dans le sud


Retourner vers Live for Speed

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

cron