Retourner vers Autres


probleme embrayage en sequentiel

probleme embrayage en sequentiel

Messagede rapapar » 12 Fév 2008, 23:22

Salut à tous, y'a longtemps que je n'ai pas remis le jeu en route et sur le coup j'ai un probleme!

je tourne 4 tours avec une GT en vitesse sequentielle, apres les 4 tours, on dirait que l'embrayage est mort!
je m'explique:
on dirait un scooter quelle que soit la vitesse enclanchée le moteur se met dans les tours et la voiture avance doucement
on dirait un scooter!

ce qui m'etonne c'est que meme en supprimant le dossier LFS et en recreant tout à zéro, j'ai le meme résultat.

Quelqu'un pourrait il m'aider please?
Avatar de l’utilisateur
rapapar
2L 16 Soupapes
2L 16 Soupapes
 
Messages: 247
Inscription: 15 Juin 2007, 17:33

Messagede Sir MOI » 12 Fév 2008, 23:28

Salut,
"une GT"
C'est quoi?
Les seuls boitent sequentiels sont la FXR et la XRR sinon tu dois lever le pied au passage ;)
Vegas a écrit:Moi je ne dirais qu'une chose : une chose.
Avatar de l’utilisateur
Sir MOI
V12 Biturbo
V12 Biturbo
 
Messages: 1537
Inscription: 01 Mai 2007, 12:53
Localisation: Suisse/Vaud/Lutry

Messagede rapapar » 13 Fév 2008, 11:41

donc le fait de ne pas lever le pieds en passant les rapports tue l'embrayage?

par GT j'entendais la classe GTR comme pour la FZR par exemple, pour ces modeles la destruction de l'embayage est plus flagrante que sur les autres caisses.

merci
Avatar de l’utilisateur
rapapar
2L 16 Soupapes
2L 16 Soupapes
 
Messages: 247
Inscription: 15 Juin 2007, 17:33

Messagede Sir MOI » 13 Fév 2008, 11:43

la FZR a une boite en H donc en accélérant tu tue l'embrayage en effet :)
Vegas a écrit:Moi je ne dirais qu'une chose : une chose.
Avatar de l’utilisateur
Sir MOI
V12 Biturbo
V12 Biturbo
 
Messages: 1537
Inscription: 01 Mai 2007, 12:53
Localisation: Suisse/Vaud/Lutry


Retourner vers Autres

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

cron